Aller au contenu

Nouveau Sponsor –G-PORTAL

Nos Serveurs sont désormais hébergé par G-Portal l'hébergeur officiel de Funcom

Obtenir votre serveur Conan avec une réduction de 5 % sur votre serveur

Découverte des –serveurs FR

Envie de jouer sur un serveur privé ou ceux de notre communauté ?

Voir les serveurs FR

Découverte des –Clans FR !

Vous souhaitez faire connaître ou rejoindre un clan !

Voir les clans FR

Découverte de la liste des –Périples


Liste des Périples
Information
  • Concours photographique & Giveway, remporter un exemplaire du jeu en versio numérique ainsi qu'une BD Conan, Event Communautaire CEF des 1000 membres forum !
Magali

Tout perdu...

Recommended Posts

Hé ben voilà, un bon gros crash de la PS4 comme je les aimes et la cerise de découvrir que j'avais perdu tout ce que j'avais construit...

Donc, verdict : revente du jeu et attente de Red Dead Redemption 2.

Merci à tous pour votre soutien chaleureux !

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello @Magali,

 

C'était sur un serveur officiel ou non ? normalement il faut que le paramètre destruction auto soit désactivé car bugué sinon risque de dépop :/.

 

ça dépend du serveur si c'est un privé normalement ce paramètre est down pour le bien des joueurs.

 

LDoukelli,

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah j'avais pas vu ce post ! C'est avéré que c'est le paramètre de decay qui est buggé ? Ou c'est ce que tu suppose ?
Régulièrement on a des dépop d'objets (coffre, ateliers etc...) ce serait lié à ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×