Aller au contenu
Information
  • Concours photographique & Giveway, remporter un exemplaire du jeu en versio numérique ainsi qu'une BD Conan, Event Communautaire CEF des 1000 membres forum !

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'support'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • ACTUALITÉS
    • Annonces
    • Patchnotes - Hotfix
    • Tutoriels
    • (Provisoire) Ancien Forum
  • Espace Membres
    • Discussions Générales
    • Présentation des Exilés
    • Images/Vidéos
    • Mods & Modding
  • Zone XboxOne
    • Xbox
  • Zone PS4
    • PS4
  • Vos Serveurs / Vos Clans
    • Présentation de vos clans
    • Présentation de vos serveurs
  • Serveurs Communautaire CEF
    • Serveur PvE Amical
    • Serveur PvE Conflit Wipe le 08/05/18
  • Supports
    • Support technique en jeu
    • Support Serveurs "CEF"
    • Support Forum - Site

Catégories

  • Serveurs Conan Exiles PC
  • Serveurs XboxOne
  • Serveurs PS4

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Biographie


STEAM ID

1 résultat trouvé

  1. Bonjour ! J'ai un gros soucis, je vous explique: je joue sur un serveur officiel pve, après un combat où j'ai failli perdre la vie, j'ai croqué par mégarde deux viandes crues au lieu de deux viandes cuites (oui je sais, c'est balot :)!)... Comme il ne me restait presque plus de vie, je suis mort d'une intoxication alimentaire... Je joue avec un ami qui est venu et a vérifié: c'était bien affiché "cadavre"... Mais au lieu de respawn à mon lit en peau de bête, la caméra tournait en rond autour de mon cadavre, aucun menu accessible, j'ai fini par faire alt+F4 et j'ai relancé le jeu après avoir attendu une minute... et depuis je bloque à "préparation du personnage, cela peut prendre plusieurs minutes" au bout de dix minutes, re alt+F4, puis relance du jeu et toujours bloqué... J'ai ressayé plusieurs fois et j'ai abandonné après environ quinze minutes d'attente, à côté de ça un autre de mes persos sur un autre serveur s'est connecté normalement... Je ne sais plus quoi faire, il doit y avoir un bug, mais lequel ? Aidez-moi s'il vous plaîîîît !!!
×