Aller au contenu
Information
  • Concours photographique & Giveway, remporter un exemplaire du jeu en versio numérique ainsi qu'une BD Conan, Event Communautaire CEF des 1000 membres forum !

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'bug'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • ACTUALITÉS
    • Annonces
    • Patchnotes - Hotfix
    • Tutoriels
    • (Provisoire) Ancien Forum
  • Espace Membres
    • Discussions Générales
    • Présentation des Exilés
    • Images/Vidéos
    • Mods & Modding
  • Zone XboxOne
    • Xbox
  • Zone PS4
    • PS4
  • Vos Serveurs / Vos Clans
    • Présentation de vos clans
    • Présentation de vos serveurs
  • Serveurs Communautaire CEF
    • Serveur PvE Amical
    • Serveur PvE Conflit Wipe le 08/05/18
  • Supports
    • Support technique en jeu
    • Support Serveurs "CEF"
    • Support Forum - Site

Catégories

  • Serveurs Conan Exiles PC
  • Serveurs XboxOne
  • Serveurs PS4

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Biographie


STEAM ID

7 résultats trouvés

  1. Bonjour, etant implanter vers la gauche de la map, j'ai commencer a creer un petit village et autour une grande muraille. Un coté de la muraille ne peut etre finis car le jeu me dit placement de batiment impossible... Je ne suis pas sur le spawn de depart, pas de donjon a proximité... Je ne comprend pas merci
  2. JimMcFly

    Bug structures qui disparaissent

    Bonjour. Je vous présente donc mon souci : Je joue actuellement en solo, j'ai construit deux "maisons" équipées d'établis, forges et autres meubles en tous genres. Le souci étant que lorsque je m'éloigne assez loin d'une de mes maison, quand je reviens, des morceaux de structurent ont disparus là où se trouvent exactement les meubles et autres ateliers, nul part ailleurs. Est-ce normal ? S'agit-il du délabrement des bâtiments abandonnés malgré que l'option soit décoché dans les paramètres du serveur ? ( Je vous joint des screenshots pour que vous puissiez constater. ) Merci d'avance pour vos réponses. Cordialement.
  3. Bonjour à tous, vous allez-bien? Voila j'ai déménager dans la zone verte de conan exile, pour cause des problèmes lié à la chaleur, et dans l'un des tous gros coffre de banque du jeu, j'ai des barres de fer, et j'ai l'impression qu'elle disparaisse au fur et à mesure....avez-vous eu ce genre de problème? bug? Je vous remercie pour tous conseils utile. Bonne journée.
  4. Bonjour à tous, je suis désolée de vous dérangez encore une fois, mais je n'y comprends plus rien, dans l'atelier du forgeron j'ai mis un esclave forgeron niveau 1, et en le mettant je vois que je peux fabriquer un marteau exceptionel, je met les branches, les lingots de fer, et le bouton crafter reste griser???? on m'a dit qu'il fallait avoir appris le premier marteau , ce que j'ai déja, mais rien ne se passe. J'ai pensé à un bug, alors j'ai quitter et redémarrer le jeu, mais rien à faire, je ne peux pas fabriquer ce marteau. je vous montre une image. Je vous remercie pour votre aide.
  5. Bonjour ! J'ai un gros soucis, je vous explique: je joue sur un serveur officiel pve, après un combat où j'ai failli perdre la vie, j'ai croqué par mégarde deux viandes crues au lieu de deux viandes cuites (oui je sais, c'est balot :)!)... Comme il ne me restait presque plus de vie, je suis mort d'une intoxication alimentaire... Je joue avec un ami qui est venu et a vérifié: c'était bien affiché "cadavre"... Mais au lieu de respawn à mon lit en peau de bête, la caméra tournait en rond autour de mon cadavre, aucun menu accessible, j'ai fini par faire alt+F4 et j'ai relancé le jeu après avoir attendu une minute... et depuis je bloque à "préparation du personnage, cela peut prendre plusieurs minutes" au bout de dix minutes, re alt+F4, puis relance du jeu et toujours bloqué... J'ai ressayé plusieurs fois et j'ai abandonné après environ quinze minutes d'attente, à côté de ça un autre de mes persos sur un autre serveur s'est connecté normalement... Je ne sais plus quoi faire, il doit y avoir un bug, mais lequel ? Aidez-moi s'il vous plaîîîît !!!
  6. xxlukyrastaxx

    Le jeu plante sans cesse

    Bonjour, J'ai télécharger le jeu hier et j'essai de jouer en solo même cela est ultra compliqué sur la One, le jeu plante, il est ultra lent. Avez-vous une solution autre que desinstaller et réinstaller le jeu que j'ai déjà tenté ? Ps : rien a voir avec mon réseau pourtant...
  7. klashounet

    Probleme pour poser un coffre

    Bonjour à tous, je viens sur ce forum car je ne trouve pas la réponse à mon problème. J'ai fabriquer 2 coffres en fer pour augmenter la capacité par rapport a des coffres en bois. seulement il ne peuvent être poser car ils s'enfoncent dans le sol et me marquent "chevauche avec un autre objet". Si quelqu'un sait comment le debuguer ce serait apprèciable merci.
×